31101960
07.08.2021 10:05

Напишите программу нахождения значения выражения y=(x^2-√xa): |a|. борланд паскаль.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
perrybazinga
01.10.2020 19:30
Program prim;
uses crt;
var
y,x,a,modul,koren,kvad:real;
begin
writeln('Решаем пример:');
kvad:=sqr(x);
koren:=sqrt(x*a);
modul:=abs(a);
y:=(kvad-koren)/modul;
writeln(y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота