Войти
Регистрация
Спроси ai-bota
exomashka
20.04.2021 12:54
Дан массив x(n,m). найти сумму тех строк массива, в которых положительных элементов больше,чем отрицательных. из полученных значений сформировать одномерный массив.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ВаЛеРа06
28.02.2023 16:13
Представлена паскаль-программа: for i : = 1 to 15 do begin for j : = 1 to 10 do write ( a [ i, j ] ); writeln; end; сколько элементов двумерного массива программа выведет на...
апк8
28.02.2023 16:13
Составить программу, которая выводит таблицу квадратов и кубов натуральных чисел от 1 до 15....
mivaniuk
17.06.2021 02:21
Уровень-Синтез Замените вопросительные знаки на пропущенные числа...
Соня135135
10.10.2022 08:11
, как называется этот дефект? Ноутбук acer aspire 5. Понимаю не по теме приложения, но может кто-то знает...
liquidchannel
14.12.2020 22:17
Рассмотрите картинку. Что за устройство изображено на ней? Напишите название устройства и для чего оно предназначено. Очень...
rudnevskaya20041
13.01.2021 22:47
Лёгкое, Информатика. Задание по информатике лёгкое...
Ольга25052000
03.08.2021 02:52
Історія появи квантових комп ютерів. До ть будь ласка...
Merser2212
17.02.2021 11:33
Можете с информатикой цикл дальше не идёт и вроде что то дальше неправильно подскажите в конце нужно z вывести типо ответ цикл должен повторится 3 раза...
rockmus
05.01.2022 03:32
Ребят хел C++ нужна написать программу с использованием WinAp При запуске на первого экземпляра приложения выдать сообщение о количестве работающих копий этого приложения. Запустить...
111120068
09.08.2022 02:54
Что брать lk24 или qq9 call of duty mobile...
Ответ:
4236fjfjfuf
05.07.2020 10:54
Решение в приложении ниже
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота