Войти
Регистрация
Спроси ai-bota
asaparova80
02.07.2020 09:15
Впрограмме паскаль adc..решить , даны два различных вещественных числа, определить: какое из них больше)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
CasDavis
03.10.2020 15:44
Модем передає дані із швидкістю 56 000 біт/с.За скільки секунд він може передати текст обсягом49 КБ?...
Wogk
11.11.2021 06:03
При какого свойства проверяется установка флажков?...
Алина052408
16.07.2021 11:30
Практическая работа. Охотник Владимир Фёдорович всегда берет с собой на охоту собаку Шарика, который загоняет для него зверя. В декабре собака добыла 5 зайцев и 1 волка, в январе...
masyanyapar
12.01.2021 11:18
Написать программу по блок-схеме на программе...
daimon708
24.12.2021 06:44
Буква л на ней съезжает лыжник на спине буква а в букве о...
123123123131
13.01.2023 10:52
Запиши те программу с клавиатуры вводятся возраста трех человек: светланы, карины, марины. вывести возраст старшей, имя средней, возраст младшей из девочек.записать условия...
Валериевич
28.10.2020 07:10
Что позволяет сделать область просмотра слайдов в PowerPoint? 1) Позволяет выбрать слайд. 2) Позволяет сменить место расположения слайда. 3) Позволяет добавить слайд. 4) Позволяет...
nikihouston342
19.04.2023 09:31
Pascal, составить программу с задачей! Компьютер запрашивает радиус круга и сторону квадрата. Надо определить, равные ли у них площади (ответ должен иметь вид: «Площади равные»)....
Dashon2000
17.04.2022 02:05
с информатикой Задача 1. Дано число n, затем задаются n чисел. Посчитать количество нулей среди них. Пример: 3 1 0 2 Программа должна вывести 1, тк среди n чисел встретился...
Dasha2038
17.04.2022 02:05
Что из предложенного можно считать полным именем файла: А) Kdftg/txt; Б) B:GG\NUL.DOC; В) a:\d:\ghjuk.kc; Г) c:\log\ljfgh.txt...
Ответ:
lamowitska
05.07.2020 10:06
Var x,y:real;
begin
Readln(x,y);
If x>y then
Writeln ('Первое число больше')
elese
Writeln ('Второе число больше');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота