usereldoc9857
06.12.2020 04:09

Напишите программу которая выводит на экран результат деления чисел 12,89 и 0,22 с отображением только трех значащих цифр после запятой

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
jernova
05.07.2020 07:54
Begin
writeln(12.89/0.22:4:3);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота