Войти
Регистрация
Спроси ai-bota
toby000
19.02.2023 09:58
Составить программу в паскале которая рисует букву к, ю, м заранее ! выберу лучший !
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
angelina140817
26.06.2022 20:22
Найти объем сообщения содержащего 200 знаков 16-символьного алфавита...
megan99
26.06.2022 20:22
Врач стоматолог принимает пациентов с 8 утра до 12 часов дня. на каждого пациента отводится по 30 минут. какое количество информации содержит сообщение о том, что петя записался на...
DoKim01
14.11.2020 05:52
Вы создали шаблон документа. После внесения изменений вы сохранили документ. Сохранится ли обновлѐнная информация в файле шаблона и почему?...
еккаа
21.03.2023 12:34
Михаил хочет определять, счастливый или обычный билет Он вводит в программу первые 3 и последние 3 цифры, как шестизначное число.1+3+2=5+1+0...
frausadykova20
26.10.2022 12:08
ОЧЕНЬ Создайте несложный алгоритм в Mathcad, только чтобы вычисления заканчивались при условии, которое указано в изображении. Ничего более не...
деш2
28.08.2022 06:15
Знайти середнє арифметичне значення трьох чисел a, b, c...
vika78678
02.07.2022 20:48
Для какой сети модем не используется...
dafnaliquor20
05.03.2021 15:33
Программа на паскале, которая считает сумму трёх последних цифр в числе....
Dvoeshnik666
13.05.2022 08:05
Закодируйте короткую фразу на языке. укажите таблицу и метод кодировки....
ксения1361
19.10.2021 00:39
1кг 300 г - 890 г 402 м (квад) : 6 м(квад) 63 м(куб) 89 дм(куб)*147 17 ч 48 мин + 12 ч 36 мин выполни действие !...
Ответ:
alhan1
03.07.2020 23:59
Var s,s1:string; p:byte;
begin readln(s); for p:=length(s) downto 1 do s1:=s1+s[p];
writeln(s1); end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота