Войти
Регистрация
Спроси ai-bota
Gutlock
18.02.2023 05:25
Даны 4 числа, найти наименьшее из них.(язык паскаль)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
vanyazoro
21.09.2021 21:31
Кто нибудь уже писал сор по информатике за 4 четверть 6 класс? какие примерно будут, скиньте ....
Азрет2002
27.10.2022 10:36
Ячейка, в которой размещается двоичный код,...
maytanya47
07.08.2022 20:20
Написать программу в pascal, которая будет проверять «счастливый» билет или нет. примечание: счастливым билетом называют число, в котором а)при четном количестве цифр в числе...
danya8202
30.08.2020 07:03
Перевести данную функцию в математическую функцию языка C++...
mashkakornilova
01.02.2020 21:32
Что будет напечатано по выполнении следующего фрагмента программы на языке Pascal: s1 := программирование ; Str (5, s2); Writeln (s2 + + Copy (s1, 4, 5)); ответ привести без...
ГрознаяВафля
15.08.2022 00:22
Для массива T(N,M) найти количество ненулевых элементов находящихся выше главной диагонали и количество нулевых элементов находящихся ниже массива...
пдсеьаомео
23.01.2023 06:05
58 школьников каждый день едят в школьной столовой, причём каждый хотя бы что-то ест. Обед состоит из первого, второго и булочки. 42 школьника едят первое, 32 – второе, 44...
Qurin
11.12.2020 15:25
Почему записанное видео в hvae записанное скриншотами отображается не в скриншотах а формате bvh?...
Ruslan5278
04.04.2020 09:47
Для хранения текста требуется 84000 бит. сколько страниц займёт этот текст, если на странице размещается 30 строк по 70 символов в строке?...
Usimys
15.09.2022 07:45
Спроектувати базу даних «Зоопарк» за наступними характеристиками:-Назва тварини, вид, клас, вік, континент поширення-Назва комплексу, номер приміщення, наявність водойми, опалення,...
Ответ:
айка395
03.07.2020 22:58
Program pr; Var a, b, c, d:integer; Begin Write('A='); Readln(a); Write('B='); Readln(b); Write('C='); Readln(c); Write('D='); Readln(d); if a
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота