ks441934
20.07.2022 17:54

Напишите программу для вычисления значения y по заданному значению b z=sin^3 4a^2, где a=корень 3b-4

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
pchehov77
03.07.2020 21:21
Var
  b: double;
  
begin
  readln(b);
  writeln('z = ', System.Math.Pow(sin(4 * sqr(3 * b - 4)), 4));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота