Клубничка0987654322
17.05.2021 02:16

Составьте программу, которая выводит на экран числа кратные 3 и 8 в диапазоне от 3 до 100

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Danil111112
03.07.2020 20:27
Var a:array [1..98] of integer; i:integer; begin for i:=1 to 98 do a[i]:= i + 2; for i:=1 to 98 do begin if (a[i] mod 3 = 0) or (a[i] mod 8 = 0) then writeln(a[i]); end; end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота