Facegga
22.07.2020 10:26

Составьте программу, удваивающую значение целой переменной "а", если а> 5.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Dashulechka123456
03.07.2020 17:38
Var a: integer;
begin
readln(a);
if (a>5) then a:=a*2;
writeln(a);
readln();
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота