Sheria777
14.12.2020 03:56

Напишите программу,которая выводит на экран таблицу степеней двойки(от нулевой до десятой)(в паскале)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
olgasuponeva
01.10.2020 17:31
Var
A :array[2..20] of integer;
i : integer;
begin
for i:=1 to 22 do
for i:=1 to 22 do
begin
A[i]:=A[A+2];
Writeln(a[i]:4);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота