Heh6
30.04.2021 15:00

Составить программу для вычисления значения функции : sqrt x^2+4x-5 корень закрывается -2x^3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Bars1995
03.07.2020 14:03
Var
a ,b,s,x: integer;
begin
writeln('введите x');
readln(x);
b:=2x*2x*2x;
a:=Sqrt(x*x+4x-5);
s:=a-b;
writeln('решение',s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота