Hhdhcnxh475366
24.02.2022 11:44

Составить программу для вычисления значения функции y=2x-4/3x^2+11

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
xLAFFYx
03.07.2020 13:36
Program Qwerty123777;
uses crt;
var
  x,y:real;
begin
  writeln('*** Alphaeus is thinking... ***');
  writeln('***          OK             ***');
  writeln();
  writeln('Программа находит значение функции  y=(2x-4)/(3xx+11)');
  write('Введите значение х ');  readln (x);
  y:=(2*x-4)/(3*x*x+11);
  writeln('*** Вычисляю... ***');
  writeln('y=', y:8:2); ;
end.
0,0(0 оценок)
Ответ:
Mariaxmxm
03.07.2020 13:36
Program test;
uses crt;
var x,y:real;
begin 
   clrscr; 
   writeln('введите x'); 
   readln(x); 
    y:=(2*x-4)/(3*x*x+11); 
    writeln('y=', y); 
    readln; 
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота