OsamuDazai
11.06.2021 01:52

Составьте программу для вычисления суммы и разности двух чисел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
areskinaelina
03.07.2020 07:54
Это программа для суммы двух чисел:

program summa;
var a,b,c: real;
begin
read (a,b);
c:=a+b;
write (c);
end.

это программа для разности двух чисел:

program raznost;
var a,b,c: real;
begin
read (a,b);
c:=a-b;
write (c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота