kanyuka
04.05.2023 12:43

Составить программу,где нужно ввести возраст антона,бориса и виктора.и определить кто из них старше)) !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Яринка05
03.07.2020 07:40
Var A,B,V:integer;
begin
readln(A,B,V);
if (A>B) and (A>V) then
writeln('Антон старше')
else if (B>V) and (B>A) then
writeln('Борис старше')
else if (V>B) and (V>A) then
writeln('Виктор старше')
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота