Войти
Регистрация
Спроси ai-bota
SleepWalker5669
22.09.2022 16:57
Как составить программу которая выводит на экран заданное слово с добавленными пробелами между символами
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Никита2OO7
12.11.2020 15:57
Переведите данные числа из десятичной системы счисления в двоичную, восьмеричную и шестнадцатеричную системы счисления Вещественные числа перевести в новую систему счисления с точностью...
FOMALEKSANDRA99
31.01.2020 08:21
Как найти площадь океанов и их долю в общей сумме в Excel?...
мот43
16.10.2022 13:48
Определите значение переменной a после выполнения следующего фрагмента программы...
fkdsf234
27.02.2021 01:36
Рассмотрите блок схему, запишите данный алгоритм на языке программирования ...
RomanBilyan
29.10.2021 11:11
Используя Интернет, найди познавательную информацию о сферах применения компьютера или роботов в жизни или деятельности человека. Можно взять одну из областей применения (медицина,...
shipashka
08.04.2022 04:11
решите только быстро Мультимедиа - это ... 1. объединение в одном документе звуковой, музыкальной и видеоинформации, с целью имитации воздействия реального мира на органы чувств 2....
Aseka09
26.12.2021 02:16
Какой размер в памяти компьютера занимает символьная величина? 1 бит 8 бит 8 байт...
Kiralex71
03.06.2021 10:29
Разработать пакетный файл для установки даты и времени (параметры – в командной строке)...
ДевочКаНауКи
30.05.2022 21:41
4. Физическое лицо, творческим трудом которого создано произведение. А) Редактор Б) Издатель В) Автор Г) Филолог СОЧ...
marisina
14.04.2020 21:14
Составьте алгоритм решения задачи по физике(линейный/словесный)...
Ответ:
olia108
01.10.2020 17:01
Var s,s1:string;
n,i:integer;
begin
writeln ('введи слово');
readln (s);
for i:=1 to length (s) do
write (s[i],' ');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота