Войти
Регистрация
Спроси ai-bota
Вано137
30.05.2023 08:36
Какие программы можно использовать для прослушивания интернет-радио
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Nicol03
01.11.2020 06:40
Я проболел и мне нужна в решении задачи по программированию. В прикреплённом фото будет сказанно что надо сделать, мне надо это ниписать на языке , и объясните....
ViktorNi
01.06.2021 20:09
1. Для чого призначені векторні графічні редактори?...
bogdanzdebskiy
10.12.2020 00:20
F=-А&B|A таблица истинности...
Ивангай228666
31.12.2020 18:39
Дан треугольник со сторонами a,b,с.определить,является ли он равносторонним.на pascal abc...
FUKCтическая
27.02.2022 06:25
Известны (вводятся с клавиатуры) оклад сотрудника, количество отработанных дней и число рабочих дней в месяце. составить программу нахождения заработной платы сотрудника с учетом подоходного...
natachapligina
23.08.2020 08:19
Составте программу которая после каждого символа вставляет пробел...
888oksana888
10.03.2022 21:47
Введите маску для выбора всех файлов с расширением bmp....
WinnerGDWot027
10.03.2022 21:47
Постройте таблицу (a v b) v (a - c)...
Lkjgcvb
10.03.2022 21:47
#include #include int main() { int x,i,n; int a[n]; scanf( %d%d ,& x,& n); a[0]=0; for(i=0; i { a[i+1]=a[i]+1; } for(i=0; i { a[i]=pow(x,a[i]); } for(i=0; i { printf( %d ,a[i]);...
0010110
17.12.2020 00:34
Дано натуральное n. составить блок-схему, вычисляющую количество цифр числа n. в c++...
Ответ:
sonyaponchic
02.07.2020 23:46
Для прослушивания радиостанций Вы можете использовать популярную программу RadioСlicker - http://radioclicker.com/
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота