Отрак
22.07.2022 16:21

Составьте программу в авс паскаль, которая осуществляет ввод двух целых чисел с клавы и вывод на экран монитора значения их суммы увеличенной в 7 раз. текст программы скопируйте !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
istepysh
01.10.2020 16:44
Var s,a,b:integer;
begin
read(a,b);
s:=(a+b)*7;
write(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота