Doctor216
13.03.2020 10:50

Постройте блок_схему и составьте программу вычисления обьёма параллелепипеда по формуле v=abc

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Чикама
01.10.2020 16:24
Program abc;
var: a,b,c,V:integer
begin
readln(a,b,c);
V:=a*b*c;
writeln(V);
end.
Постройте блок_схему и составьте программу вычисления обьёма параллелепипеда по формуле v=abc
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота