какахааа
13.06.2020 07:59

Составьте программу написания своего имени на экране в строчку сто

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
NikiMimi98
02.07.2020 14:24
Var x: string;
i:integer; 
 begin  write('Введите имя: ');
  readln(x);
  for i:=1 to 100 do  write(x,' ');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота