Гогого11
30.03.2022 07:44

Написать программу нахождения суммы цифр трёхзначного числа)напишите ! )

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
arinkachoo
02.07.2020 08:58
Var  iNum: integer;
begin
  readln(iNum);
  writeln((iNum mod 10) + (iNum div 100 mod 10) + (iNum div 100));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота