Войти
Регистрация
Спроси ai-bota
ttttrrrrtttr
11.09.2021 14:10
Написать программу, которая 10 раз выводит на экран ваши имя и фамилию в turbo pascal
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ponia
29.01.2020 03:55
Рассматривается множество целых чисел, принадлежащих числовому отрезку [4197; 9182], которые делятся на 5 и не делятся на 6, 10, 13, 16. Найдите количество таких чисел и максимальное...
умный2006
12.02.2022 10:50
Задача 4 Аля гадает на счетах за квартиру. Она находит длинное число, берёт его первую цифру (это число n). Затем она отмечает n первых цифр длинного числа. Столько конфет «Коровка»...
232привет
20.06.2021 00:25
Считайте целое положительное число N и выведите числа от 1 до N включительно. Каждое число нужно вывести в отдельной строке....
tanyagorelik
13.03.2020 21:42
В алгоритме записанном ниже, используя переменные a и b. Символ «:=» обозначает оператор присваивания, знаки + , - , * и / , соответственно операции сложения, вычисления, умножения...
дтш
21.09.2022 17:31
Выполнить задачу при КуМир в прикрепленном файле...
shi55
25.10.2020 16:16
2. в каком языке программирования отсутствуют типы данных? а) pascal; b) c++; c) ms visual basic; d) ни в одном из перечисленных....
27Анютка27
25.10.2020 16:16
Наведи приклад казкових персонажів-виконавців та команд, які вони виконують. наприклад, сивко-бурко, стань переді мною, як листок перед травою!...
ivanushka2
02.03.2021 08:57
Контрольные вопросы. 1. что такое текстовый редактор? 2. из чего строятся строки текста? 3. как компьютер отличает один символ от другого? 4. все ли коды отображаются на экране?...
мага092
05.02.2023 19:41
Вставьте пропущенные слова: 1. графическая - это заменитель реального объеката в виде 2. текстовая модель - это описание с слов естественного 3. графическая модель отличается от...
druwban
05.02.2023 19:41
Определите результат выполнения процедуры, которая обрабатывает строковые переменные, insert(sl, s, p), где s: =ант. sl: =треко, p: =3. вообще не понимаю о чем речь((...
Ответ:
Zlata2828
02.07.2020 07:00
var i:integer;
begin
for i:=1 to 10 do
writeln ('Sellsaccount Sellsaccountov');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота