ььь55
22.11.2020 18:45

Составить программу для нахождения суммы первых шести чисел.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
alenabovkun
01.07.2020 23:25
Program abc;
Var a,b,c,d,e,f,x:integer;
Begin
Writeln('Введите числа');
Readln(a,b,c,d,e,f);
X:=a+b;
X:=x+c;
X:=x+d;
X:=x+e;
X:=x+f;
Writeln(x);
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота