panevin33vladik
27.06.2021 14:07

Составьте программу для решения . на банковском счете в начале месяца находилась сумма l тыс. рублей, а в конце увеличилось до f тыс. рублей. составить программу вычисления, на сколько тыс. рублей изменилась сумма на счете.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
megamerezhniko
01.07.2020 20:45
VAR L, F : REAL;
BEGIN
WRITELN('Введите сумму на начало месяца');
READ(L);
WRITELN('Введите сумму на конец месяца');
READ(F);
WRITE('Сумма изменилась на ', F-L);
END.
Это пример на Pascal.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота