konsantin1805
24.04.2020 01:02

Составьте программу, вычисляющую значение функции y=a2+3а+1, при вводимом значении а

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
SashaGirl13579
01.10.2020 15:20
Var a: double;
begin
  readln(a);
  writeln('y=', sqr(a) + 3 * a + 1;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота