Войти
Регистрация
Спроси ai-bota
valeriargavina
15.03.2020 03:12
Составить программу для паскаль по . лыжник двигался с постоянной скоростью, увидев обрыв начал тормозить после чего скорость начала уменьшаться, за каждую секунду на d м/c. через сколько будет полная остановка лыжника.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
jnash993
29.03.2021 18:34
Информатика r49: =$o32/m$17 v104: =...
никита2005216665
08.06.2021 18:24
Информационный носитель это общее имя, а единичное?...
fvbh3fvhc
08.03.2022 00:41
Чему будет равно переменная: x:=1; if x 1 then x:=x-1 else x:=x+1...
Дарья0007
19.09.2022 18:38
Напишите программу которая считает что получиться если в банк положить x рублей под y процентов на один год...
elinamar
20.01.2022 06:47
1/Правила построения и работы элементов «Или», «И-Не»2/Сформулировать и доказать законы «И»СМ. ПРИЛОЖЕНИЕ НУЖНО...
gladiolys2003
23.09.2022 11:53
Что такое World Wide Web: а) Всемирная информационная система с гиперсвязями, существующая на технической базе Internet; б) Программа, с которой, осуществляется доступ в Internet;...
karinavagi
19.04.2022 10:07
Скорость передачи данных через adsl-соединение равна 1000000бит/с через данное соединение файл размером 100 мбайт определите время передачи файла в минутах...
anton4rf4
28.12.2020 07:00
Какий действия можно проводить с информацией?...
ponomareva1947
28.12.2020 07:00
Выбери лишний совет профилактика заражения компьютера вирусом...
умник1626
24.03.2021 19:05
Ввести число с клавиатуры. прибавлять к нему 5 до тех пор, пока оно не станет больше себя самого в 10 раз....
Ответ:
nurbibisaidova3
30.06.2020 21:24
Uses crt;
var v,a:real;
begin
writeln('Введите скорость в м/c и ускорение в м/c^2.');
read(v,a);
writeln('Через ',v/a,' секунд.');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота