17bazilik17
18.04.2020 02:58

Составить программу. вычеслить выражение y=2x+8

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
MaximVeretennikov
30.06.2020 19:17
Uses crt;
var x, y:integer;
begin
write('x='); read(x);
y:=2*x+8;
writeln('y=',y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота