pipidon17
22.10.2021 10:03

Составьте программу для печати таблицы перевода расстояний из дюймов в сантиметры для значений дюйма,если 1 дюйм =25,4мм паскаль за 8 класс

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
samsung4652534832
29.06.2020 20:52
Program asd;
USES crt;
Const d=2.54;
var  i: integer;
begin
For i:=10 to 22 do
 begin 
Writeln(' ',i,' * ',d,' = ',i*d:2:1); 
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота