lari133
09.01.2020 13:17

Написать программу в которой будет меняться буква а на букву б. программа pascal,

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Zetexer
01.10.2020 14:56
Program test;
var a:integer;s:char;
begin
readln(s);
a:=ord(s)+1;
writeln(chr(a));
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота