Войти
Регистрация
Спроси ai-bota
densto0
08.03.2021 20:32
Создать блок схему и программу. p=1*(1+2)*(1-13)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
nastyskabaterfp08pfs
25.09.2022 01:56
ОТВЕТИТЬ НА ВСЕ,30 БЗАДАНИЯ НА КАРТИНКЕ...
АвторУлыбки
29.05.2021 19:37
Түпнұсқа кадрды қарама-қарсы бағытқа айналдыратынбейнеэффектілерді анықта.Дұрыс жауап саны: 2360°-қа айналым90°-қа айналым270°-қа айналым180°-қа айналым...
brukaya
06.06.2023 07:23
Составьте программу вычисления значений функции y= sin(2x-1) на отрезке [-3, 4] с шагом 0.5. Результат представьте в виде таблицы, первый столбец которой включает...
iskevuchp091sn
01.04.2021 11:47
Покажите на примере выбор цвета для фона на веб-странице...
11Аслан11
11.02.2023 20:57
У чому полягають відмінності у виконанні основних алгоричних структур слідування: розгалуження...
Love2111
19.10.2021 09:08
У меня тут такои во непонимаю вот : каково назначения группы элементов Предметный указатель? посогите по информатике если что 6класс 137 странитса 1 номер...
tinaZ07
10.11.2022 03:07
1.Представьте десятичное число в 8-ми разрядной ячейке памяти компьютера:120 2.Запиши прямой код десятичный чисел в 8-ми разрядной ячейке: а)65 б...
lera88273
12.11.2021 06:04
Укажите правильный адрес ячейки :1)1B22)12B3)B12...
Dasha2k18
21.03.2023 01:48
Составить программу: Маленький обжора съедает ежедневно на 20 конфет больше, чем в предыдущий день и ещё 2 конфеты. Вывестина экран, через сколько дней количество...
Дима4классы
13.09.2020 21:35
Positive, negative or zero? You have N amount of numbers. Define which of the N numbers are zero, positive or negative numbers. Print total count of zeros, then...
Ответ:
anyutarak03
28.06.2020 23:10
Бред полный делать на это блок схему, но если так надо..
uses crt;
var p:real;
begin
p:=1*(1+2)*(1-13);
writeln(p);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота