marinapogosyan
18.06.2021 22:46

Составьте программу отгадывания латинской строчной буквы. буду презнательна

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ksuholina
28.06.2020 16:20
uses crt;
var c:char;
crand:integer;
begin
randomize;
crand:=random(122,97);
read(c);
if ord(c)=crand then
writeln('Вы угадали!')
else
writeln('Вы не угадали. Правильный ответ "',chr(crand),'"');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота