Nadin18
05.08.2020 16:24

Впаскале решите составьте программу для вычисления значения функции при любом x: y=2+3x/2-4x

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Dvoeschnick
01.10.2020 14:12
Program z1;
Var x:integer;
Y:real;
Begin
Writeln('введите х');
Readln(x);
Y:=2+3x/2-4x;
Writeln('y=',y:4:1);
Readln;
End.

Вроде так
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота