ученик1880
25.09.2022 14:17

Составьте программу вычисления значения функции 4х(в квадрате) + 7 / 3х-6

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Егор4ik18
28.06.2020 15:23
Program asd;
USES crt;
var x,f:real;
BEGIN
Clrscr;
Writeln('Vvedite x: ');
Readln(x);
F:=(4*sqr(x)+7)/3*x-6;
Writeln('Otvetv F:= ',f);
END.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота