kushkulina2011
21.02.2020 09:40

Составить программу для ввода двух чисел и вывода на экран суммы их кубов.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
isaevshamil0535
01.10.2020 14:10
Uses crt;
var a,b:integer;
begin
writeln('Введите числа: ');
read(a,b);
writeln(power(a,3)+power(b,3));
end.
0,0(0 оценок)
Ответ:
Ytbjfdg
01.10.2020 14:10
Либо так.
var a,b,j:integer;
begin
writeln('Введите первое число');
readln(a);
writeln('Второе число');
readln(b);
j:=(a*a*a)+(b*b*b);
writeln('Сумма кубов введенных чисел = ',j);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота