kostyasmirnov
02.04.2022 13:13

Нужно расписать как в паскале: составить программу вывода на экран квадратов чисел от 1 до 10. (100 должна быть последняя цифра)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
MrMixa008
28.06.2020 13:11
Program a;
var i:integer;
begin
for i:=1 to 100 do writeln(i*i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота