luba20144444444444
27.02.2023 06:59

Написать программу: вывод на экран числа от 50 до 200 с шагом 50

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lilililiza
30.05.2023 06:00

Код на python:

for x in range(50, 201, 50):

   print(x)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота