Рабка
12.01.2023 12:29

Составить программу, которая выводит на экран вопрос: «какой предмет вы любите? » и после ответа (например, «информатика») выдает сообщение: «информатика - самый важный предмет!

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Аришка8668
28.06.2020 09:49
Uses crt;
var s:string;
begin
writeln('Какой предмет вы любите?');
read(s);
writeln(s,' - самый важный предмет!');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота