123451499
25.02.2022 22:34

Составить программу в паскале на нахождение периметра треугольника p=: a+b+c

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
yhenik2015
28.06.2020 08:04
Prougram;
var a,b,c: integer;
Begin
writeln ('Vvedite a');
read (a);
writeln ('Vvedite b');
read (b);
writeln ('Vvedite c');
read (c);
d:=a+b+c
writeln ('d'=',d');
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота