mxnty
25.03.2020 12:42

Напишите программу, которая, запросив число n, печатала бы числа от 1до n в обратном порядке.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
2003kate2003kate2003
01.10.2020 14:03
Program n1;
uses crt;
var N,i:integer;
begin
writeln('введите число N');
readln(N);
for i:=N downto 1 do
writeln(i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота