Sasha1998rus
10.07.2020 20:53

Написать программу количество натуральных чисел
Паскаль

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
zina111
12.03.2022 06:00

var s,n:integer;

begin

repeat

readln(n);

if (n mod 3=0) and (n<10) then s:=s+n;

until n=0;

writeln('S=',s);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота