Юля1ьагааащщн
19.05.2022 14:05

Составить программу которая выводит на экран значение выражения x в степени 10 где x целое число(x< 5) все это делать надо в паскале

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Son0905
27.06.2020 12:17
Program 1;
var x : integer;
begin
write('введите число');
readln(x);
if x<5 then write(xxp(10)) else write('число <5');
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота