younightmare
09.11.2022 08:54

Напишите программу которая введенное имя выводит трижды (на отдельных строках). Sample Input 1: Вася
Sample Output 1:
Вася
Вася
Вася
Sample Input 2: Петя
Sample Output 2:
Петя
Петя
Петя

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
rockstar9494
23.02.2022 06:00

Объяснение:

name=str(input("Введите Ваше имя"))

for i in range (0, 3):

   print(name)

   i+=1

Также:
name=str(input("Введите Ваше имя"))
print(name)

print(name)

print(name)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота