Войти
Регистрация
Спроси ai-bota
111mart111
08.07.2021 08:05
Определите, что будет напечатано в результате работы программы. Var n, k: integer;
Begin
k := 2;
for n := 27 to 55 do
if n mod 3=0 then k := k + 1;
write (k);
End.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
irochkaneznano
23.07.2020 23:10
Написать программу на паскале известен рост каждого ученика в классе.рост мальчиков условно задан отрицательными числами. определить средний рост мальчиков и средний...
alexxpopovruu
05.03.2022 06:45
Написать регулярное выражение abc любые символы def...
fana0296
17.04.2023 13:11
Очень , завтра уже будет поздно!...
alsuu00
14.03.2023 02:04
В ответе запишите только число...
omardakak
28.08.2021 01:51
Написать программу для ГРИС по написанию слова БОР...
Filil
15.04.2022 01:28
В ответе запишите только число...
brijet2007
06.01.2020 08:19
Очень , завтра уже будет поздно!...
lissden7
20.02.2021 07:41
В таблице приведены запросы к поисковому серверу. Расположите обозначения запросов в порядке возрастания количества страниц, которые нашёл поисковый сервер по каждому...
SuperDusia
16.04.2021 03:22
Укажите число, записанное в естественной форме 1, 257824E+5 0,01357 0,38005611 x 102 Нет числа, записанного в естественной форме...
Скримлучший
16.09.2021 23:37
Напишите программу анализа значений больного за сутки определите максимальное и минимальное значения, среднее арифметическое замеры температуры проводят шесть раз...
Ответ:
алина3893
15.02.2022 06:00
Результат будет равен : 12
Объяснение:
ответ записан в графе ответа
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота