Войти
Регистрация
Спроси ai-bota
vvashr
20.04.2022 15:20
Pascal найти сумму всех двухзначных чисел, которые кратны трём.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
22916
20.10.2021 18:09
Работа на компьютере в паскале, Написать программу: Вычислить y=4x^2+3x; x меняется от -3 до 6 с шагом 0.5...
antstuart
20.05.2022 21:01
Координируется 8 битами, найти информационный объём сообщения,состоящий из 120 символов...
olgaerchik
13.06.2022 03:27
Дан массив C размером 10, заполняемый с клавиатуры. Из элементов этого массива сформировать новый массив A по правилу: если номер элемента чётный, то A[I]=C[I] ^2, если нечётный,...
настя7187
26.11.2020 21:23
C++ . Дано натуральное число. Верно ли, что цифра a встречается в нем реже, чем цифра b?...
asabina2005
01.02.2021 06:33
Программы, которые распространяются разработчиками на платной основе: а) условно бесплатные; b) лицензионные; d) бесплатные; c) программы ос....
slavabancov
18.02.2022 23:42
Вопрос №1: текстовый редактор - программа, предназначенная выберите один из вариантов ответа: •создания, редактирования и форматирования текстовой информации •работы с изображениями...
aygulmurzanaev
15.04.2022 07:22
На python. заданное натуральное число n андрей записал ручкой на листе бумаги, после чего ножницами порезал лист по линиям, которые были оставлены ручкой. в результате лист...
СЕРГЕЙ2288822
24.06.2020 20:13
Выражение: (2*корень квадратный из 3+корень квадратный из 15 - корень квадратный из 75)* корень квадратный из 3 - 3*корень квадратный из 5....
ЛАЙФСТААААААЙЛ
24.06.2020 20:13
Джим-это собачка наша.объясните постановку знаков препинания (в это случае тире).и желательно,выполните синтаксический разбор....
innainna604
24.06.2020 20:13
Решите систему неравенств: {12,5x-2 1,5x-1 {0,3(1-х) 0,1х+0,7...
Ответ:
maha80
26.06.2020 23:04
Uses crt;
var ,c,k:integer;
begin c:=0;
for k:=10 to 99 do
if (k mod 3=0) then c:=c+k;
write(c);
end.
0,0
(0 оценок)
Ответ:
Radled
26.06.2020 23:04
Uses crt;
var i,sum:integer;
begin
sum:=0;
for i:=10 to 99 do
if i mod 3=0 then sum:=sum+i;
writeln(sum);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота