Составьте программу которая предлагает ввести строку и выводит её на экран по одному символу в столбик

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
vyacheslavkotov
26.06.2020 22:43
Var s : string;
i : integer;
begin
readln(s);
for i := 1 to length(s) do writeln(s[i]);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота