katyadrogochinskaya
15.07.2022 23:12

Напишите программу которая это вычисляет


Напишите программу которая это вычисляет

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dimalvov1993
14.02.2022 06:01

(Сделай лучшим)

#include <iostream>

using namespace std;

int main(){

int x, y, z, k;

cin >> x >> y >> z;

k = ((2 * x * y * z) / (3 * x + z)) - ((5* (x * x * x) * y-z) / (z - 4 * y));

cout << k;

return 0;

}

Объяснение:

C++

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота