ivanbaclan
05.04.2022 04:43

№3 Составьте программу, выводящую на экран квадраты чисел от 10 до 20
(Python)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
zalina163
12.02.2022 08:00

for i in range(10, 21):

 print(i*i)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота