мага398
08.01.2021 22:35

Организуйте ввод/вывод данных и запрограммируйте алгоритм вычисления следующего выражения:


Организуйте ввод/вывод данных и запрограммируйте алгоритм вычисления следующего выражения:

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ДимаБум
03.02.2022 07:30

def eval(a, b):

   result = 4 * a ** 6 - 255 * a * a * b ** 4 + 60 * a ** 4 * b * b

   print(result)

   

a = int(input("Enter a: "))

b = int(input("Enter b: "))

eval(a, b)

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота