Напишите программу для вычисления значения выражения (a+b)*c/x²+y². Python

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Роксолана123456789
30.01.2022 06:30

def F(a, b, c, x, y): # Функция

   return (a+b)*c/x**2+y**2

print(F(2,4,3,4,2)) # Например даст число 5.125

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота