FaceLess111
29.04.2023 04:57

Составить программу, которая запрашивает ваше имя и выводит на экран сообщение: , *имя* на улице хорошая погода в pascal

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
viktoriakovalch
26.06.2020 16:05
Var 
  s: string;
begin
  writeln('Введите ваше имя');
  readln(s);
  writeln('Здравствуйте, ',s);
  writeln('Сегодня хорошая погода')
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота