Войти
Регистрация
Спроси ai-bota
ывывывывыв
26.04.2022 22:35
Укажи языки программирования, которые дают больше форматирования текста. Верных ответов: 3 JSON
CSS
TOML
\temp
XML
SQLite
open()
YAML
( )
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
jajahahah81817
24.09.2022 13:52
Всем привет.Я хочу собрать мощный и одновременно дешёвый игровой компьютер Напишите комплектующие и общую стоимость.Буду оочень благодарен...
batrazmargit
24.09.2022 13:52
Одна или несколько команд алгоритма,которые которые могут выполняться более,чем один раз?...
lenyaalikin
16.04.2022 23:30
Определить назначение программы: var i,k,m,n: integer; an: real; begin write( введите число ); readln(n); k: =1; m: =1; for i: =1 to n do begin k: =k*2; m: =m*i end; an: =m*n/k;...
margarita4278
16.04.2022 23:30
Есть те, кто шарят? с редактора электронных таблиц создайте таблицу значений функции f(x,y) = 5(x+1)^2/(3y+2) для следующих целочисленных значений x = 1,2,,15 y=1,2,,28 вычислите...
yazeva006
16.04.2022 23:30
Исполнитель редактор получает на вход строку цифр и преобразовывает её. редактор может выполнять две команды, в обеих командах v и w обозначают цепочки цифр. заменить (v, w)...
Michell2102
21.04.2020 11:25
в соревнованиях по рыбной ловле участвовало 8 школьников в качестве орудий лова были приготовлены 1 спининг 4 удочки 3 сачка сколько информации содержит сообщение о том что...
jddosnfkdmsns
06.06.2021 10:09
1. Напиши назначение клавиш на клавиатуре. Выполняемое действиеКлавиши клавиатурыShift %5 Ғ2 R K T E BackSpace3 G п DELETE ( 9 ұ...
gamergrisha1
15.07.2020 17:27
Стаблицы вижинера ,зашифруйте предложение совершенно секретная информация ,используя ключевое слово письмо...
carn1889
15.07.2020 17:27
Для какого из значений числа x ложно высказывание: не (x 6) или (x 5...
Anastaskip
03.01.2021 15:51
Рассмотрите пиктограммы в таблице и определите программу и категорию программного обеспечения ...
Ответ:
Brаun
21.01.2022 10:40
Объяснение̴̴̴
̴В̴о̴т
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота